ACHTUNG! WARNING! ACHTUNG!
These packages are compiled for the Immunix OS Linux distribution. Alas, they likely will *NOT* work on a non-Immunix distribution such as Red Hat, Debian, Mandrake, Suse, etc. because of some additional symbols added to the Immunix glibc library.
If your system is not running Immunix OS, these packages will probably not work for you.
A compatability library is in progress, but has not yet been released.
ACHTUNG! WARNING! ACHTUNG!